Roster:Requirements

From WoWRosterWiKi
(Difference between revisions)
Jump to: navigation, search
Line 10: Line 10:
  
 
==Optional Features==
 
==Optional Features==
* GD2 (2.0.28 or higher) with PNG and FreeType support is required for image rendering components and addons (Such as realmstatus or [[Roster:Addon:SigGen|SigGen]])
+
* GD2 (2.0.28 or higher) with PNG and FreeType support is required for image rendering components and addons (Such as realmstatus or [[SigGen]])
  
  

Revision as of 06:16, 10 May 2007

Template:RosterMenu

Required

Optional Features


Recommended Optional Components

WR.net

Important note: When you edit this page, you agree to release your contribution into the public domain.
If you do not want this or can not do this because of license restrictions, please do not edit.

Personal tools
Namespaces
Variants
Actions
WoWRoster
Preview Roster
Navigation
Toolbox