UniUploader doesn't work

Support and feedback for UniUploader
UniUploader requires microsoft .net runtimes!

UniUploader doesn't work

Postby pulsum » Thu Dec 14, 2006 7:43 pm

Hi,

after starting UniUploader 2.5 (latest Version), it shows up for about 2 seconds before exiting itself.
No errors are shown - nothing. I can repeat as often as I want, always the same...
I'm using .NET Framework 2.0.

Now, any hints? :scratch:
User avatar
pulsum
WR.net Apprentice
WR.net Apprentice
 
Posts: 7
Joined: Sat Jul 08, 2006 1:56 am

Re: UniUploader doesn't work

Postby rrhode » Thu Dec 14, 2006 7:59 pm

my uniuploader opens fine and stays open and looks like its working but i cant get it to update my wowroster it seems. i am using .NET Framework v1.1.4322 so maybe that is the difference causing yours to close?
rrhode
WR.net Apprentice
WR.net Apprentice
 
Posts: 22
Joined: Wed Dec 13, 2006 6:36 pm

UniUploader doesn't work

Postby Kosmis » Thu Dec 14, 2006 10:00 pm

The roster is currently outdated
User avatar
Kosmis
WR.net Apprentice
WR.net Apprentice
 
Posts: 1
Joined: Wed Dec 13, 2006 12:24 am

UniUploader doesn't work

Postby MattM » Thu Dec 14, 2006 10:10 pm

lol Kosmis I don't understand.


hode and sum: The version of .NET Framework shouldn't matter, people often have trouble with the settings, try starting from scratch by deleting the settings.ini file in your c:\program files\uniuploader\ folders
MattM
UA/UU Developer
UA/UU Developer
Gimpy Developer
Gimpy Developer
 
Posts: 886
Joined: Tue Jul 04, 2006 9:53 pm
Location: USA


Return to UniUploader

Who is online

Users browsing this forum: No registered users and 0 guests

cron