error 403 trying to upload

Support and feedback for UniAdmin

error 403 trying to upload

Postby Bondo » Tue Jul 11, 2006 6:40 pm

i'm trying to get the uniuploader to work with a newly installed 1.7 roster

i get the error

[2006-07-11 15:37:48] Uploading to Primary URL...: http://www.mysite.com/roster/admin/update.php
[2006-07-11 15:37:48] CharacterProfiler.lua - No Compression. Upload Size: 142 KB
[2006-07-11 15:37:51] Upload Error: Fjernserveren returnerede en fejl: (403) Forbudt.



My settings in the uniuploader is default, with the path pointing to http://www.mysite.com/roster/admin/update.php

anyone that could help me out please?
Last edited by Bondo on Tue Jul 11, 2006 7:37 pm, edited 1 time in total.
User avatar
Bondo
WR.net Apprentice
WR.net Apprentice
 
Posts: 17
Joined: Mon Jul 10, 2006 10:47 pm

error 403 trying to upload

Postby ScratchMonkey » Tue Jul 11, 2006 10:09 pm

Permission problem on the server. Search the forums for "403".
User avatar
ScratchMonkey
WR.net Expert
WR.net Expert
 
Posts: 212
Joined: Wed Jul 05, 2006 4:32 pm
Location: San Pablo, CA

error 403 trying to upload

Postby Bondo » Tue Jul 11, 2006 10:56 pm

did that, not a singe thing in there that is solving the problem, only vague suggestions :(
User avatar
Bondo
WR.net Apprentice
WR.net Apprentice
 
Posts: 17
Joined: Mon Jul 10, 2006 10:47 pm

error 403 trying to upload

Postby ScratchMonkey » Wed Jul 12, 2006 12:01 am

No need to open a new thread to ask the same question already asked elsewhere. Ask in one of the existing threads.
User avatar
ScratchMonkey
WR.net Expert
WR.net Expert
 
Posts: 212
Joined: Wed Jul 05, 2006 4:32 pm
Location: San Pablo, CA


Return to UniAdmin

Who is online

Users browsing this forum: No registered users and 1 guest

cron