Upgraded to 1.7.3

CharacterProfiler.lua file uploading issues

Upgraded to 1.7.3

Postby Jinxie » Wed Feb 28, 2007 12:12 am

Hey folks,

I just upgraded to wowroster 1.7.3

I used to run wowroster fine before. I just upgraded to this version because I was it to be integrated with my Dragonfly Board that we have been running for years. I ran through the steps to install wow roster in dragonfly. I then went through the configuration of my guild. When I go to upload my CharacterProfiler.lua file and I get an error

Parsing files

Error while parsing CharacterProfiler after 0 seconds

I have search the forum here for help and everyone talks about the upload_temp folder. I do not believe that to be my issue since this did work fine with the other version.

I could really use the help. Thanks
Last edited by Jinxie on Wed Feb 28, 2007 2:26 pm, edited 1 time in total.
Jinxie
WR.net Apprentice
WR.net Apprentice
 
Posts: 2
Joined: Wed Jul 26, 2006 1:58 am

Re: Upgraded to 1.7.3

Postby Jinxie » Thu Mar 01, 2007 5:34 pm

No one can help me??
Jinxie
WR.net Apprentice
WR.net Apprentice
 
Posts: 2
Joined: Wed Jul 26, 2006 1:58 am

Upgraded to 1.7.3

Postby zanix » Thu Mar 01, 2007 6:24 pm

Read the Forum Rules, the WiKi, and Search before posting!
WoWRoster v2.1 - SigGen v0.3.3.523 - WoWRosterDF
User avatar
zanix
Admin
Admin
WoWRoster.net Dev Team
WoWRoster.net Dev Team
UA/UU Developer
UA/UU Developer
 
Posts: 5543
Joined: Mon Jul 03, 2006 8:29 am
Location: Idaho Falls, Idaho
Realm: Doomhammer (PvE) - US


Return to Uploading

Who is online

Users browsing this forum: No registered users and 0 guests