Uniuploader problem

Support and feedback for UniUploader
UniUploader requires microsoft .net runtimes!

Uniuploader problem

Postby Lorkam » Sat Jul 15, 2006 1:33 pm

"The app failed to initialize properly (0xc0000135). Click ok to terminate the app."

I installed this on my pc fine but it doesn't want to take on wifes pc. Any thoughts?
User avatar
Lorkam
WR.net Apprentice
WR.net Apprentice
 
Posts: 37
Joined: Mon Jul 10, 2006 12:21 pm

Uniuploader problem

Postby zanix » Sat Jul 15, 2006 1:41 pm

Read the UniUploader FAQ
Read the Forum Rules, the WiKi, and Search before posting!
WoWRoster v2.1 - SigGen v0.3.3.523 - WoWRosterDF
User avatar
zanix
Admin
Admin
WoWRoster.net Dev Team
WoWRoster.net Dev Team
UA/UU Developer
UA/UU Developer
 
Posts: 5543
Joined: Mon Jul 03, 2006 8:29 am
Location: Idaho Falls, Idaho
Realm: Doomhammer (PvE) - US

Uniuploader problem

Postby ThePrimaryDave » Sun Jul 16, 2006 12:47 pm

And if you're still having problems, you'll probably have better luck in the UniUploader forum (scroll down just a little farther :) ).
ThePrimaryDave
WR.net Apprentice
WR.net Apprentice
 
Posts: 64
Joined: Wed Jul 05, 2006 9:45 pm
Location: Central Coast of CA

Re: Uniuploader problem

Postby Johnnyboy » Tue Aug 01, 2006 6:13 pm

Just incase you couldnt be bothered...... and for speed of others :)

http://www.microsoft.com/downloads/deta ... laylang=en

Microsoft Framework 1.1 is needed.

Had a few problems with people on our forums, this will fix it!

JB
User avatar
Johnnyboy
WR.net Apprentice
WR.net Apprentice
 
Posts: 3
Joined: Tue Jul 11, 2006 6:22 pm


Return to UniUploader

Who is online

Users browsing this forum: No registered users and 1 guest

cron