Changed folder, MOTD gone

Theme, template, layout, or image issues

Changed folder, MOTD gone

Postby v3lv3t » Thu May 10, 2007 6:50 pm

Hey there,
I put the roster into another folder on the webserver, and everything works like a charm.
Except that the message of the day is now empty, and the realm status thing too.
The background thingy is still there but theres no text in it...
I tried re-uploading the guildprofile but that didnt work.
Last edited by v3lv3t on Thu May 10, 2007 7:18 pm, edited 1 time in total.
v3lv3t
WR.net Apprentice
WR.net Apprentice
 
Posts: 23
Joined: Fri Apr 13, 2007 10:29 pm

Changed folder, MOTD gone

Postby zanix » Fri May 11, 2007 8:09 am

Link please?
Read the Forum Rules, the WiKi, and Search before posting!
WoWRoster v2.1 - SigGen v0.3.3.523 - WoWRosterDF
User avatar
zanix
Admin
Admin
WoWRoster.net Dev Team
WoWRoster.net Dev Team
UA/UU Developer
UA/UU Developer
 
Posts: 5543
Joined: Mon Jul 03, 2006 8:29 am
Location: Idaho Falls, Idaho
Realm: Doomhammer (PvE) - US

Changed folder, MOTD gone

Postby v3lv3t » Fri May 11, 2007 8:23 am

Its the same one as in my previous topic :P
www.epiphany-wow.com/roster
v3lv3t
WR.net Apprentice
WR.net Apprentice
 
Posts: 23
Joined: Fri Apr 13, 2007 10:29 pm

Changed folder, MOTD gone

Postby zanix » Fri May 11, 2007 9:09 am

Did you move the fonts folder over as well?
Read the Forum Rules, the WiKi, and Search before posting!
WoWRoster v2.1 - SigGen v0.3.3.523 - WoWRosterDF
User avatar
zanix
Admin
Admin
WoWRoster.net Dev Team
WoWRoster.net Dev Team
UA/UU Developer
UA/UU Developer
 
Posts: 5543
Joined: Mon Jul 03, 2006 8:29 am
Location: Idaho Falls, Idaho
Realm: Doomhammer (PvE) - US

Changed folder, MOTD gone

Postby v3lv3t » Fri May 11, 2007 11:25 pm

Ah i thought i did, aparently i didn't, fixed now, thanks alot!
v3lv3t
WR.net Apprentice
WR.net Apprentice
 
Posts: 23
Joined: Fri Apr 13, 2007 10:29 pm


Return to Appearance

Who is online

Users browsing this forum: No registered users and 1 guest

cron