Configurations Problem

Installation issues with WoWRoster

Configurations Problem

Postby Astria » Mon Jun 11, 2007 6:52 pm

huhu leute :)
ich hab mir den roster geloadet und ihn configuriert wies in der readme stand, jetzt hab ich folgendes problem.
wenn ich jetzt den roster auf mach steht da:

Konnte Gilde 'Z O R N' auf dem Server 'Nefarian' nicht finden
Du musst erst einmal die Gildendaten hochladen oder die Konfiguration beenden

Klicke hier um zur Installationsanleitung zu gelangen

SELECT `config_name`, `config_value` FROM `roster_config` ORDER BY `id` ASC;
SELECT * FROM `roster_guild` WHERE `guild_name` = 'Z O R N' AND `server` = 'Nefarian'


so was soll ich noch machen ?
ich habs configuriert meine gilde per CharacterProfiler.lua hochgeladen..

könnt mir da wer helfen ?

Edit:
beim Roster Diag wird mir folgendes amgezeigt:

T1Lib Support No
safe_mode Off
allow_url_fopen Off
server_name_comp Off
rs_mode Off
File Version Information
fopen_url is NOT Supported by your Web Server.
Please press the button to process the File Verion Check remotely


vileicht hats ja damit was zu tun :scratch:
Last edited by Astria on Mon Jun 11, 2007 7:42 pm, edited 2 times in total.
Image
User avatar
Astria
WR.net Apprentice
WR.net Apprentice
 
Posts: 6
Joined: Sun Mar 18, 2007 12:56 am

Configurations Problem

Postby zanix » Mon Jun 11, 2007 10:41 pm

This is an English forum
If you want help from the Dev team, please post in English
Read the Forum Rules, the WiKi, and Search before posting!
WoWRoster v2.1 - SigGen v0.3.3.523 - WoWRosterDF
User avatar
zanix
Admin
Admin
WoWRoster.net Dev Team
WoWRoster.net Dev Team
UA/UU Developer
UA/UU Developer
 
Posts: 5543
Joined: Mon Jul 03, 2006 8:29 am
Location: Idaho Falls, Idaho
Realm: Doomhammer (PvE) - US

Configurations Problem

Postby tuigii » Tue Jun 12, 2007 2:45 am

Gildmeister :-) gehen Sie mal hier : http://www.wowroster.net/Forums/viewtop ... html#22301
(be carefull : English inside :-) )
User avatar
tuigii
WR.net Master
WR.net Master
 
Posts: 891
Joined: Wed Dec 27, 2006 12:57 pm
Location: Somewhere in the South Ouest of France


Return to Installation

Who is online

Users browsing this forum: No registered users and 0 guests

cron