MD5 String does not match!

Posts from previous Beta sessions

MD5 String does not match!

Postby damazeog » Mon Feb 18, 2008 10:02 pm

Hi there!
First of all, great work guys!
Second, i got some issue:

I installed roster + image pack. most of the images work, but others dont. I take a look at the diag-page and download the update.
I upload the update-files to the corresponding folder, but it doesnt have any effect, the pictures (such as check_off_hover.png) wont appear.
Any hints?

thanks
damazeog
WR.net Apprentice
WR.net Apprentice
 
Posts: 2
Joined: Sun Feb 17, 2008 10:59 am

MD5 String does not match!

Postby zanix » Tue Feb 19, 2008 12:23 am

Well, a link to your roster install would be nice
Read the Forum Rules, the WiKi, and Search before posting!
WoWRoster v2.1 - SigGen v0.3.3.523 - WoWRosterDF
User avatar
zanix
Admin
Admin
WoWRoster.net Dev Team
WoWRoster.net Dev Team
UA/UU Developer
UA/UU Developer
 
Posts: 5543
Joined: Mon Jul 03, 2006 8:29 am
Location: Idaho Falls, Idaho
Realm: Doomhammer (PvE) - US

MD5 String does not match!

Postby damazeog » Tue Feb 19, 2008 1:49 am

great idea :-9

Click it!
damazeog
WR.net Apprentice
WR.net Apprentice
 
Posts: 2
Joined: Sun Feb 17, 2008 10:59 am

MD5 String does not match!

Postby zanix » Tue Feb 19, 2008 2:18 am

It's possible that Rosterdiag isn't serving the files correctly
Or your FTP program didn't upload correctly

Download the Roster files from the forum
Last edited by zanix on Tue Feb 19, 2008 2:19 am, edited 1 time in total.
Read the Forum Rules, the WiKi, and Search before posting!
WoWRoster v2.1 - SigGen v0.3.3.523 - WoWRosterDF
User avatar
zanix
Admin
Admin
WoWRoster.net Dev Team
WoWRoster.net Dev Team
UA/UU Developer
UA/UU Developer
 
Posts: 5543
Joined: Mon Jul 03, 2006 8:29 am
Location: Idaho Falls, Idaho
Realm: Doomhammer (PvE) - US


Return to Archived

Who is online

Users browsing this forum: No registered users and 0 guests

cron