Uniuploader doesn't save settings

Support and feedback for UniUploader
UniUploader requires microsoft .net runtimes!

Uniuploader doesn't save settings

Postby Otzelott » Sat Mar 01, 2008 10:00 pm

Hello,

my System is Win XP, Uniuploader2.6.7
It worked a long time until Thursday .
I think this happens after i have installed .Net Framwork 3
The settings.ini is blank.

Thanks for your help.
Otzelott
WR.net Apprentice
WR.net Apprentice
 
Posts: 3
Joined: Tue Jan 08, 2008 6:37 pm

Uniuploader doesn't save settings

Postby MattM » Sun Mar 02, 2008 6:47 am

are you logged in with administrative privileges?
MattM
UA/UU Developer
UA/UU Developer
Gimpy Developer
Gimpy Developer
 
Posts: 886
Joined: Tue Jul 04, 2006 9:53 pm
Location: USA

Re: Uniuploader doesn't save settings

Postby Otzelott » Sun Mar 02, 2008 7:20 pm

Yes
Otzelott
WR.net Apprentice
WR.net Apprentice
 
Posts: 3
Joined: Tue Jan 08, 2008 6:37 pm

Uniuploader doesn't save settings

Postby MattM » Mon Mar 03, 2008 8:17 am

put the executable in a folder on your desktop and run it from there.
MattM
UA/UU Developer
UA/UU Developer
Gimpy Developer
Gimpy Developer
 
Posts: 886
Joined: Tue Jul 04, 2006 9:53 pm
Location: USA

Uniuploader doesn't save settings

Postby Otzelott » Mon Mar 03, 2008 5:53 pm

Ok, now it works, i uninstalled Uniuploader and installed it again in the same folder.
Thanks for your help.
Otzelott
WR.net Apprentice
WR.net Apprentice
 
Posts: 3
Joined: Tue Jan 08, 2008 6:37 pm


Return to UniUploader

Who is online

Users browsing this forum: No registered users and 0 guests

cron