problems with images on the roster

Theme, template, layout, or image issues

problems with images on the roster

Postby Pvtsnowball » Mon Aug 28, 2006 2:58 am

Hi all, i am a bit of a noob when it comes to all this, so any help would be really appreciated. A good friend of mine set up this roster site for me.

http://raiders.undertakerguild.dk/profiler

And the /profiler/lib/ seems to be giving off errors, i believe this is what the problem is because its all red.

phpbb.php 63 > 15 2006/06/01 22:30 < 2006/07/01 06:10 mathos != zanix MD5 String does NOT match .

I am completely dumb founded as to what this means, but any help would be greatly recieved.
Pvtsnowball
WR.net Apprentice
WR.net Apprentice
 
Posts: 1
Joined: Sun Aug 27, 2006 12:48 am

problems with images on the roster

Postby joehail » Mon Aug 28, 2006 3:05 am

try to reupload your files, perhaps just the ones that are listed in red in the roster diagnostic.

hope this helps.
Image
User avatar
joehail
WR.net Journeyman
WR.net Journeyman
 
Posts: 103
Joined: Tue Jul 04, 2006 4:54 pm
Location: Cincinnati, Ohio USA

problems with images on the roster

Postby zanix » Mon Aug 28, 2006 5:01 am

Read the headlines on our site
http://www.wowroster.net/News.html
Read the Forum Rules, the WiKi, and Search before posting!
WoWRoster v2.1 - SigGen v0.3.3.523 - WoWRosterDF
User avatar
zanix
Admin
Admin
WoWRoster.net Dev Team
WoWRoster.net Dev Team
UA/UU Developer
UA/UU Developer
 
Posts: 5543
Joined: Mon Jul 03, 2006 8:29 am
Location: Idaho Falls, Idaho
Realm: Doomhammer (PvE) - US


Return to Appearance

Who is online

Users browsing this forum: No registered users and 0 guests

cron